<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name='yandex-verification' content='60c00371a7f9685e' />
	
<title>Группа Depeche Mode приедет в Прагу с концертом | Пражский Телеграф | Пражский Телеграф</title>

	<link rel="stylesheet" type="text/css" media="all" href="http://ptel.cz/wp-content/themes/advanced-newspaper202/style.css" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://ptel.cz/feed/" />	
	<link rel="pingback" href="http://ptel.cz/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://ptel.cz/2017/10/gruppa-depeche-mode-priedet-v-pragu-s-koncertom/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Группа Depeche Mode приедет в Прагу с концертом | Пражский Телеграф" />
<meta property="og:description" content="Легенды мировой сцены, иконы стиля приедут в Прагу с большим концертом в рамках своего мирового турне. Группа Depeche Mode выбрала пражскую арену O2 для своего нового концерта. В рамках своего выступления музыканты исполнят свои бессмертные хиты и подарят своим поклонникам нереальные и незабываемые эмоции. Где: O2 Aréna Когда: 31.1.2018 Стоимость: 1490 &#8212; 2190 крон" />
<meta property="og:url" content="http://ptel.cz/2017/10/gruppa-depeche-mode-priedet-v-pragu-s-koncertom/" />
<meta property="og:site_name" content="Пражский Телеграф" />
<meta property="article:publisher" content="https://www.facebook.com/Пражский-Телеграф-ПТ-1653933308157593" />
<meta property="article:tag" content="Depeche Mode" />
<meta property="article:tag" content="арена" />
<meta property="article:tag" content="афиша" />
<meta property="article:tag" content="концерт" />
<meta property="article:tag" content="отдых" />
<meta property="article:tag" content="Прага" />
<meta property="article:tag" content="фанат" />
<meta property="article:tag" content="фанаты" />
<meta property="article:section" content="Афиша" />
<meta property="article:published_time" content="2017-10-16T10:00:46+00:00" />
<meta property="og:image" content="http://ptel.cz/wp-content/uploads/2017/10/DepecheModeGettyImages-614280722-495x314.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/ptel.cz\/","name":"\u041f\u0440\u0430\u0436\u0441\u043a\u0438\u0439 \u0442\u0435\u043b\u0435\u0433\u0440\u0430\u0444 - \u0435\u0436\u0435\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0430\u044f \u0433\u0430\u0437\u0435\u0442\u0430 \u0432 \u0427\u0435\u0445\u0438\u0438","potentialAction":{"@type":"SearchAction","target":"http:\/\/ptel.cz\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/ptel.cz\/2017\/10\/gruppa-depeche-mode-priedet-v-pragu-s-koncertom\/","sameAs":["https:\/\/www.facebook.com\/\u041f\u0440\u0430\u0436\u0441\u043a\u0438\u0439-\u0422\u0435\u043b\u0435\u0433\u0440\u0430\u0444-\u041f\u0422-1653933308157593","https:\/\/twitter.com\/ptel_cz"],"@id":"#organization","name":"\u0415\u0436\u0435\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0430\u044f \u0433\u0430\u0437\u0435\u0442\u0430 \u00ab\u041f\u0440\u0430\u0436\u0441\u043a\u0438\u0439 \u0442\u0435\u043b\u0435\u0433\u0440\u0430\u0444\u00bb","logo":"http:\/\/ptel.cz\/wp-content\/uploads\/2015\/09\/ptel.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Пражский Телеграф &raquo; Лента" href="http://ptel.cz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Пражский Телеграф &raquo; Лента комментариев" href="http://ptel.cz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Пражский Телеграф &raquo; Лента комментариев к &laquo;Группа Depeche Mode приедет в Прагу с концертом&raquo;" href="http://ptel.cz/2017/10/gruppa-depeche-mode-priedet-v-pragu-s-koncertom/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ptel.cz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://ptel.cz/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://ptel.cz/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='http://ptel.cz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ptel.cz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ptel.cz/wp-content/themes/advanced-newspaper202/inc/js/jquery.cycle.all.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://ptel.cz/wp-content/themes/advanced-newspaper202/inc/js/slides.min.jquery.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://cdn.jquerytools.org/1.2.5/all/jquery.tools.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://ptel.cz/wp-content/themes/advanced-newspaper202/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://ptel.cz/wp-content/themes/advanced-newspaper202/inc/js/superfish-1.4.8.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://ptel.cz/wp-content/themes/advanced-newspaper202/inc/js/jCarouselLite.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://ptel.cz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ptel.cz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ptel.cz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://ptel.cz/?p=73722' />
<link rel="alternate" type="application/json+oembed" href="http://ptel.cz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fptel.cz%2F2017%2F10%2Fgruppa-depeche-mode-priedet-v-pragu-s-koncertom%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ptel.cz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fptel.cz%2F2017%2F10%2Fgruppa-depeche-mode-priedet-v-pragu-s-koncertom%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<link href="http://ptel.cz/wp-content/themes/advanced-newspaper202/styles/sans-blue.css" rel="stylesheet" type="text/css" />
<!-- Custom Styling -->
<style type="text/css">
.wp-caption {max-width: 952px !important;}
</style>
<link rel="shortcut icon" href="http://ptel.cz/wp-content/uploads/2011/08/favicon.ico"/>

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){
				$('html, body').animate({scrollTop:0}, 'slow');
				return false;
			});
				
			$('#featured-slider .fea-slides').cycle({ 
				pauseOnPagerHover: 1,
				prev:   '.fea_prev',
				next:   '.fea_next',
				pauseOnPagerHover: 1,
				fx:     'fade',
				timeout: '15000',
				speed: '1000',
				pager:  '#featured-nav', 
				pagerAnchorBuilder: function(idx, slide) { 
					// return selector string for existing anchor 
					return '#featured-nav li:eq(' + idx + ') a'; 
				} 
			});

			$('#video-slider .fea-slides').cycle({ 
				pauseOnPagerHover: 1,
				prev:   '.vid_prev',
				next:   '.vid_next',
				pager:  '#vid-nav', 
				fx:     'fade',
				timeout: 0
			});
			
			$('#mid-slider .fea-slides').cycle({ 
				fx:     'fade', 
				timeout: 0,
				prev:   '.media_prev',
				next:   '.media_next',
				pauseOnPagerHover: 1,
				pager:  '#mid-slider-pagination', 
				pagerAnchorBuilder: function(idx, slide) { 
					// return selector string for existing anchor 
					return '#mid-slider-pagination li:eq(' + idx + ') a'; 
				} 
			});					
			
			

			$('#slides').slides({
								autoHeight: true
			});

			$("span[rel]").overlay({effect: 'apple'});
			$("ul.tabs").tabs("div.panes > div");
			$(".scrollable").scrollable({ mousewheel: true });	
			

			$('#testimonials').slides({
				effect: 'fade',
				fadeSpeed: 150,
				generatePagination: false,
				 hoverPause: true,
				autoHeight: true
			});
		});
	})(jQuery);
	</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://ptel.cz/wp-content/uploads/2014/10/Без-имени-12.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	
	
		
	
		
	<!--[if lte IE 8]>
		<style type="text/css" media="screen">
			#gab_gallery .apple_overlay {border:1px solid #aaa;}
		</style>
	<![endif]-->

	<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?49"></script>
	<script type="text/javascript">
		VK.init({apiId: 2921056, onlyWidgets: true});
	</script>
	
</head>

<body>


<div class="wrapper">
	<div id="masthead">

					<ul class="mastheadnav dropdown">
				<li class="date">
					<script type="text/javascript">
						<!--
						var mydate=new Date()
						var year=mydate.getYear()
						if (year < 1000)
						year+=1900
						var day=mydate.getDay()
						var month=mydate.getMonth()
						var daym=mydate.getDate()
						if (daym<10)
						daym="0"+daym
						var dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота")
						var montharray=new Array("Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь")
						document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
						// -->
					</script>
				</li>
				<!--li class="trigger"><span class="soci_trigger" rel="#stayconnected">Stay Connected</span></li-->	
			</ul>
		




		<!-- This is the overlay widget, shows when stay connected link is clicked -->
		<div class="apple_overlay black_s" id="stayconnected"> 	
			<div id="gab_social_widget-3" class="widget gab_social_widget"><div class="widgetinner"><h3 class="widgettitle">Оставайтесь с нами на связи</h3>
<a href="https://www.facebook.com/%D0%9F%D1%80%D0%B0%D0%B6%D1%81%D0%BA%D0%B8%D0%B9-%D0%A2%D0%B5%D0%BB%D0%B5%D0%B3%D1%80%D0%B0%D1%84-%D0%9F%D0%A2-1653933308157593" rel="nofollow"><img src="http://ptel.cz/wp-content/themes/advanced-newspaper202/images/framework/social/facebook.png" title="Facebook" alt="Facebook" /></a><a href="http://twitter.com/ptel_cz" rel="nofollow"><img src="http://ptel.cz/wp-content/themes/advanced-newspaper202/images/framework/social/twitter.png" title="Twitter" alt="Twitter" /></a><a href="http://feeds.feedburner.com/ptel.cz" rel="nofollow"><img src="http://ptel.cz/wp-content/themes/advanced-newspaper202/images/framework/social/feed.png" title="RSS" alt="RSS" /></a><div class="clear"></div></div></div>
		</div>			

		<div id="search">
			<form class="gab_search_style1" action="http://ptel.cz">
	<fieldset>
		<input type="text" id="s" name="s" value="Поиск по сайту" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" class="submit_style1" src="http://ptel.cz/wp-content/themes/advanced-newspaper202/images/framework/search.png" alt="Поиск по сайту" value="" /> 
	</fieldset>
</form>		</div><!-- /search -->

		<ul id="social-links">
      <li><a href="https://www.facebook.com/%D0%9F%D1%80%D0%B0%D0%B6%D1%81%D0%BA%D0%B8%D0%B9-%D0%A2%D0%B5%D0%BB%D0%B5%D0%B3%D1%80%D0%B0%D1%84-%D0%9F%D0%A2-1653933308157593"><img src="http://ptel.cz/wp-content/uploads/2015/02/social-facebook.png" alt="Facebook"></a></li>
      <li><a href="http://twitter.com/ptel_cz"><img src="http://ptel.cz/wp-content/uploads/2015/02/social-twitter.png" alt="Twitter"></a></li>
      <li><a href="http://vk.com/club22858235"><img src="http://ptel.cz/wp-content/uploads/2015/02/social-vkontakte.png" alt="Vkontakte"></a></li>
      <li><a href="http://ptel.cz/feed/"><img src="http://ptel.cz/wp-content/uploads/2015/02/social-rss.png" alt="RSS"></a></li>
		</ul>

		<div class="clear"></div>
		
	</div><!-- /masthead -->

	<div id="header">
					
			<div class="logo" style="padding:15px 0px 15px 0px;">	
									<h1>
						<a href="http://ptel.cz/" title="Новости  Праги и Чехии, бизнес, экономика, образование, афиша, достопримечательности, актуальная информация о Праге, события в Чехии, русская пресса в Чехии">
							<img src="http://ptel.cz/wp-content/uploads/2011/10/Logo_ptel_new-e1339412615306.jpg" alt="Пражский Телеграф" title="Пражский Телеграф"/>
						</a>
					</h1>
							</div><!-- logo -->
			
			<div class="banner">
							</div>
			
			<div class="clear"></div>
					

	</div><!-- /header -->

	<div id="mainmenu">
		<ul id="menu-glavnoe-menyu" class="mainnav dropdown"><li id="menu-item-12934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12934"><a href="http://ptel.cz">ГЛАВНАЯ</a></li>
<li id="menu-item-12892" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-12892"><a href="http://ptel.cz/category/news/">Новости</a>
<ul  class="sub-menu">
	<li id="menu-item-12898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12898"><a href="http://ptel.cz/category/news/politika-novosti/">Политика</a></li>
	<li id="menu-item-12897" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12897"><a href="http://ptel.cz/category/news/kultura-news/">Культура</a></li>
	<li id="menu-item-12899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12899"><a href="http://ptel.cz/category/news/proisshestviya/">Происшествия</a></li>
</ul>
</li>
<li id="menu-item-12900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12900"><a href="http://ptel.cz/category/politika/">Политика</a></li>
<li id="menu-item-12901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12901"><a href="http://ptel.cz/category/obshhestvo/">Общество</a></li>
<li id="menu-item-12902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12902"><a href="http://ptel.cz/category/ekonomika/">Экономика</a></li>
<li id="menu-item-12903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12903"><a href="http://ptel.cz/category/biznes/">Бизнес</a></li>
<li id="menu-item-12904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12904"><a href="http://ptel.cz/category/study/">Образование</a></li>
<li id="menu-item-52499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52499"><a href="http://ptel.cz/category/zaschiti-svoi-prava/">Защити свои права</a></li>
<li id="menu-item-12905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12905"><a href="http://ptel.cz/category/health/">Здоровье</a></li>
<li id="menu-item-12906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12906"><a href="http://ptel.cz/category/women/">Женщины</a>
<ul  class="sub-menu">
	<li id="menu-item-12907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12907"><a href="http://ptel.cz/category/women/kids/">Дети</a></li>
	<li id="menu-item-12908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12908"><a href="http://ptel.cz/category/women/home/">Дом</a></li>
	<li id="menu-item-12909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12909"><a href="http://ptel.cz/category/women/zhenskaya-psixologiya/">Женская психология</a></li>
	<li id="menu-item-12910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12910"><a href="http://ptel.cz/category/women/cosmo/">Косметика</a></li>
	<li id="menu-item-12911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12911"><a href="http://ptel.cz/category/women/beauty/">Красота</a></li>
	<li id="menu-item-12912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12912"><a href="http://ptel.cz/category/women/style/">Мода</a></li>
</ul>
</li>
<li id="menu-item-12913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12913"><a href="http://ptel.cz/category/man/">Мужчины</a>
<ul  class="sub-menu">
	<li id="menu-item-12914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12914"><a href="http://ptel.cz/category/man/cars/">Авто</a></li>
	<li id="menu-item-12915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12915"><a href="http://ptel.cz/category/man/games/">Игры</a></li>
	<li id="menu-item-12916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12916"><a href="http://ptel.cz/category/man/man-style/">Стиль жизни</a></li>
	<li id="menu-item-12917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12917"><a href="http://ptel.cz/category/man/it/">Технологии</a></li>
</ul>
</li>
<li id="menu-item-12918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12918"><a href="http://ptel.cz/category/sport/">Спорт</a>
<ul  class="sub-menu">
	<li id="menu-item-12919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12919"><a href="http://ptel.cz/category/sport/euro-2012/">Евро 2012</a></li>
	<li id="menu-item-12920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12920"><a href="http://ptel.cz/category/sport/evropejskij-sport/">Европейский спорт</a></li>
	<li id="menu-item-12921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12921"><a href="http://ptel.cz/category/sport/nash-sport/">Наш спорт</a></li>
</ul>
</li>
<li id="menu-item-12922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12922"><a href="http://ptel.cz/category/people/">Персоны</a></li>
<li id="menu-item-52033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52033"><a href="http://ptel.cz/category/bessmertniy-polk/">Бессмертный полк</a></li>
<li id="menu-item-12923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12923"><a href="http://ptel.cz/category/pic/">Фото</a>
<ul  class="sub-menu">
	<li id="menu-item-12924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12924"><a href="http://ptel.cz/category/pic/kultura-pic/">Культура</a></li>
	<li id="menu-item-12925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12925"><a href="http://ptel.cz/category/pic/persony/">Персоны</a></li>
	<li id="menu-item-12926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12926"><a href="http://ptel.cz/category/pic/politika-pic/">Политика</a></li>
	<li id="menu-item-12927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12927"><a href="http://ptel.cz/category/pic/sobytiya/">События</a>
	<ul  class="sub-menu">
		<li id="menu-item-12928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12928"><a href="http://ptel.cz/category/pic/sobytiya/chempionat-evropy-po-volejbolu/">Чемпионат европы по волейболу</a></li>
	</ul>
</li>
	<li id="menu-item-12929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12929"><a href="http://ptel.cz/category/pic/sport-pic/">Спорт</a></li>
</ul>
</li>
<li id="menu-item-12930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12930"><a href="http://ptel.cz/category/video/">Видео</a></li>
<li id="menu-item-13631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13631"><a href="http://ptel.cz/category/blog/">Блог</a>
<ul  class="sub-menu">
	<li id="menu-item-13632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13632"><a href="http://ptel.cz/category/blog/blog-darii-solovevoj/">Блог Дарии Соловьевой</a></li>
	<li id="menu-item-13633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13633"><a href="http://ptel.cz/category/blog/blog-natali-sudlenkovoj/">Блог Натальи Судленковой</a></li>
	<li id="menu-item-38013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38013"><a href="http://ptel.cz/category/blog/blog-o-mode-anastasii-skorobogatovoj/">Блог о моде Анастасии Скоробогатовой</a></li>
	<li id="menu-item-38442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38442"><a href="http://ptel.cz/category/blog/blog-ondrzheya-mrazka/">Блог Ондржея Мразка</a></li>
	<li id="menu-item-46336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46336"><a href="http://ptel.cz/category/blog/blog-aleksandry-baranovoj/">Блог Александры Барановой</a></li>
	<li id="menu-item-46337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46337"><a href="http://ptel.cz/category/blog/blog-vladimira-gabriakova/">Блог Владимира Габриакова</a></li>
	<li id="menu-item-46339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46339"><a href="http://ptel.cz/category/blog/blog-jirzhi-oprshala/">Блог Йиржи Опршала</a></li>
	<li id="menu-item-46340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46340"><a href="http://ptel.cz/category/blog/blog-marii-dmitrievoj/">Блог Марии Дмитриевой</a></li>
	<li id="menu-item-46343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46343"><a href="http://ptel.cz/category/blog/blog-olgi-svitakovoj/">Блог Ольги Свитаковой</a></li>
	<li id="menu-item-46345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46345"><a href="http://ptel.cz/category/blog/blog-terezy-spenserovoj/">Блог Терезы Спенсеровой</a></li>
	<li id="menu-item-49018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49018"><a href="http://ptel.cz/category/blog/blog-dmitriya-plyachenko/">Блог Дмитрия Пляченко</a></li>
</ul>
</li>
<li id="menu-item-18395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18395"><a href="http://ptel.cz/category/prilozheniya/">Приложения</a></li>
<li id="menu-item-38015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38015"><a href="http://ptel.cz/category/restaurant/">Рестораны</a></li>
</ul>	
		<div class="clear"></div>
	</div><!-- /mainmenu -->
	
	<div id="submenu">
					<ul class="subnav dropdown">
				<li class="page_item page-item-140"><a href="http://ptel.cz/arxiv-nomerov/">Архив номеров</a></li>
<li class="page_item page-item-2"><a href="http://ptel.cz/about/">О проекте</a></li>
<li class="page_item page-item-149"><a href="http://ptel.cz/reklama/">Редакция</a></li>
<li class="page_item page-item-150"><a href="http://ptel.cz/partnery/">Сотрудничество</a></li>
<li class="page_item page-item-9"><a href="http://ptel.cz/about-2/">Reklama</a></li>
<li class="page_item page-item-146"><a href="http://ptel.cz/kontakty/">Контакты</a></li>
<li class="page_item page-item-29030"><a href="http://ptel.cz/distribuciya/">Дистрибуция</a></li>
<li class="page_item page-item-31045"><a href="http://ptel.cz/medialnoe-partnyorstvo/">Медиальное партнёрство</a></li>
			</ul>
			
		<div class="clear"></div>
	</div><!-- /submenu -->
	
	<div id="container">

			<div id="main">
				<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- postbegan(ptel) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-2396887039201574"
     data-ad-slot="7724577241"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

					<div id="post-73722" class="entry post-73722 post type-post status-publish format-standard hentry category-afisha category-kultura category-kultura-news category-news category-holiday tag-depeche-mode tag-arena tag-afisha tag-koncert tag-otdyx tag-praga tag-fanat tag-fanaty">
						<h1 class="entry_title">
							Группа Depeche Mode приедет в Прагу с концертом						</h1>
									
						<div id="attachment_73723" style="width: 505px" class="wp-caption aligncenter"><a href="http://ptel.cz/wp-content/uploads/2017/10/DepecheModeGettyImages-614280722.jpg"><img class="wp-image-73723 size-medium" src="http://ptel.cz/wp-content/uploads/2017/10/DepecheModeGettyImages-614280722-495x314.jpg" alt="" width="495" height="314" srcset="http://ptel.cz/wp-content/uploads/2017/10/DepecheModeGettyImages-614280722-495x314.jpg 495w, http://ptel.cz/wp-content/uploads/2017/10/DepecheModeGettyImages-614280722-768x488.jpg 768w, http://ptel.cz/wp-content/uploads/2017/10/DepecheModeGettyImages-614280722-900x572.jpg 900w, http://ptel.cz/wp-content/uploads/2017/10/DepecheModeGettyImages-614280722-800x508.jpg 800w, http://ptel.cz/wp-content/uploads/2017/10/DepecheModeGettyImages-614280722.jpg 1000w" sizes="(max-width: 495px) 100vw, 495px" /></a><p class="wp-caption-text">MILAN, ITALY &#8212; OCTOBER 11: (L-R) Andrew Fletcher, Dave Gahan and Martin Lee Gore of Depeche Mode for a Press Event on October 11, 2016 in Milan, Italy. (Photo by Sergione Infuso/Corbis via Getty Images)</p></div>
<p style="text-align: justify;">Легенды мировой сцены, иконы стиля приедут в Прагу с большим концертом в рамках своего мирового турне. Группа Depeche Mode выбрала пражскую арену O2 для своего нового концерта. В рамках своего выступления музыканты исполнят свои бессмертные хиты и подарят своим поклонникам нереальные и незабываемые эмоции.</p>
<p style="text-align: justify;">Где: O2 Aréna<br />
Когда: 31.1.2018<br />
Стоимость: 1490 &#8212; 2190 крон</p>
<div id="vk_like"></div>
						<script type="text/javascript">VK.Widgets.Like("vk_like", {type: "button"});</script><div class="clear"></div><h3>Похожие статьи</h3><ul>      <li><a href="http://ptel.cz/2017/10/v-prage-startoval-7-festival-dokumentalnogo-kino/" rel="bookmark" title="Постоянная ссылка: В Праге стартовал 7 фестиваль документального кино">В Праге стартовал 7 фестиваль документального кино</a></li>
            <li><a href="http://ptel.cz/2017/10/cheshskij-raj-mesto-dlya-otdyxa-i-novyx-vpechatlenij/" rel="bookmark" title="Постоянная ссылка: Чешский рай &#8212; место для отдыха и новых впечатлений">Чешский рай &#8212; место для отдыха и новых впечатлений</a></li>
            <li><a href="http://ptel.cz/2017/10/festival-kofe-projdet-v-prage-i-ostrave/" rel="bookmark" title="Постоянная ссылка: Фестиваль кофе пройдет в Праге и Остраве">Фестиваль кофе пройдет в Праге и Остраве</a></li>
            <li><a href="http://ptel.cz/2017/10/vo-dvore-nacionalnogo-muzeya-otkroyut-kafe-i-knizhnuyu-lavku/" rel="bookmark" title="Постоянная ссылка: Во дворе Национального музея откроют кафе и книжную лавку">Во дворе Национального музея откроют кафе и книжную лавку</a></li>
            <li><a href="http://ptel.cz/2017/10/v-prage-projdet-yarmarka-posvyashhennaya-turizmu/" rel="bookmark" title="Постоянная ссылка: В Праге пройдет ярмарка, посвященная туризму">В Праге пройдет ярмарка, посвященная туризму</a></li>
      </ul>						
												

					</div><!-- .entry -->

				<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2396887039201574"
     data-ad-slot="3433978445"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				
				
<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/gruppa-depeche-mode-priedet-v-pragu-s-koncertom/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://ptel.cz/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='73722' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>


<div class="capcha-div"><img src=""/><br><input type="text" class="capcha-text" name="dzs_capcha_text"></input></div>

<input type="hidden" class="capcha-text-nr" name="dzs_capcha_nr"></input>

<script>

jQuery(document).ready(function(){



var randomNr = parseInt(Math.random()*4);

var auxsrc="http://ptel.cz/wp-content/plugins/comments-capcha-box/img/"+randomNr+".jpg";

jQuery('.capcha-div img').attr('src', auxsrc);

jQuery('.capcha-text-nr').val(randomNr);

})

</script>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1fd0279009" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="221"/></p>			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->				
			</div><!-- #main -->
			
			<div id="sidebar">
				<div class="sidebarinner">
	<div class="sidebar_left">
	<div id="text-15" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"></div>
		</div></div>
<div id="gab_tabs-3" class="widget gab_tabs"><div class="widgetinner"><h3 class="widgettitle">На сайте Пражский Телеграф</h3>
			
			<div id="">
				<ul class="tabs">
					<li><a href="#first">Свежие записи</a></li>
					<li><a href="#third">Популярное</a></li>
					<li><a href="#second">Комментарии</a></li>
				</ul>
				
				<div class="panes">
					<div>
						<ul>
															<li>
									<a href="http://ptel.cz/2017/10/v-prage-startoval-7-festival-dokumentalnogo-kino/" title="Permalink to В Праге стартовал 7 фестиваль документального кино" rel="bookmark" class="pad">В Праге стартовал 7 фестиваль документального кино</a>
									<span class="block">дата 17.10.2017 by <a href="http://ptel.cz/author/admin/" title="Записи admin" rel="author">admin</a> - <a href="http://ptel.cz/2017/10/v-prage-startoval-7-festival-dokumentalnogo-kino/#respond">Отзывов нет</a></span>
								</li>
															<li>
									<a href="http://ptel.cz/2017/10/cheshskij-raj-mesto-dlya-otdyxa-i-novyx-vpechatlenij/" title="Permalink to Чешский рай &#8212; место для отдыха и новых впечатлений" rel="bookmark" class="pad">Чешский рай &#8212; место для отдыха и новых впечатлений</a>
									<span class="block">дата 17.10.2017 by <a href="http://ptel.cz/author/admin/" title="Записи admin" rel="author">admin</a> - <a href="http://ptel.cz/2017/10/cheshskij-raj-mesto-dlya-otdyxa-i-novyx-vpechatlenij/#respond">Отзывов нет</a></span>
								</li>
															<li>
									<a href="http://ptel.cz/2017/10/rossijskij-biznesmen-ruchyov-vozvedyot-dva-zhilyx-kompleksa-v-prage/" title="Permalink to Российский бизнесмен Ручьёв возведёт два жилых комплекса в Праге" rel="bookmark" class="pad">Российский бизнесмен Ручьёв возведёт два жилых комплекса в Праге</a>
									<span class="block">дата 17.10.2017 by <a href="http://ptel.cz/author/admin/" title="Записи admin" rel="author">admin</a> - <a href="http://ptel.cz/2017/10/rossijskij-biznesmen-ruchyov-vozvedyot-dva-zhilyx-kompleksa-v-prage/#respond">Отзывов нет</a></span>
								</li>
															<li>
									<a href="http://ptel.cz/2017/10/vaclav-klaus-evrosoyuz-eto-oshibochnaya-struktura-kotoraya-dolzhna-prekratit-svoyo-sushhestvovanie/" title="Permalink to Вацлав Клаус: «Евросоюз – это ошибочная структура, которая должна прекратить своё существование»" rel="bookmark" class="pad">Вацлав Клаус: «Евросоюз – это ошибочная структура, которая должна прекратить своё существование»</a>
									<span class="block">дата 17.10.2017 by <a href="http://ptel.cz/author/admin/" title="Записи admin" rel="author">admin</a> - <a href="http://ptel.cz/2017/10/vaclav-klaus-evrosoyuz-eto-oshibochnaya-struktura-kotoraya-dolzhna-prekratit-svoyo-sushhestvovanie/#respond">Отзывов нет</a></span>
								</li>
															<li>
									<a href="http://ptel.cz/2017/10/chexiya-i-azerbajdzhan-okazalis-v-centre-oruzhejnogo-skandala/" title="Permalink to Чехия и Азербайджан оказались в центре оружейного скандала" rel="bookmark" class="pad">Чехия и Азербайджан оказались в центре оружейного скандала</a>
									<span class="block">дата 17.10.2017 by <a href="http://ptel.cz/author/admin/" title="Записи admin" rel="author">admin</a> - <a href="http://ptel.cz/2017/10/chexiya-i-azerbajdzhan-okazalis-v-centre-oruzhejnogo-skandala/#respond">Отзывов нет</a></span>
								</li>
													</ul>
					</div>
					
					<div>
						<ul>
															<li>
									<a href="http://ptel.cz/2013/12/voennye-zaxoroneniya-v-chexii/" title="Permalink to Военные захоронения в Чехии" rel="bookmark" class="pad">Военные захоронения в Чехии</a>
									<span class="block">дата 12.12.2013 by <a href="http://ptel.cz/author/admin/" title="Записи admin" rel="author">admin</a> - <a href="http://ptel.cz/2013/12/voennye-zaxoroneniya-v-chexii/#comments">Отзывов</a></span>
								</li>
															<li>
									<a href="http://ptel.cz/2013/01/cheshskij-granat-imperator-v-podarok/" title="Permalink to Чешский гранат: император в подарок" rel="bookmark" class="pad">Чешский гранат: император в подарок</a>
									<span class="block">дата 09.01.2013 by <a href="http://ptel.cz/author/admin/" title="Записи admin" rel="author">admin</a> - <a href="http://ptel.cz/2013/01/cheshskij-granat-imperator-v-podarok/#comments">Отзывов</a></span>
								</li>
															<li>
									<a href="http://ptel.cz/2011/11/mmm-te-zhe-grabli-tolko-v-profil/" title="Permalink to МММ &#8212; те же грабли, только в профиль" rel="bookmark" class="pad">МММ &#8212; те же грабли, только в профиль</a>
									<span class="block">дата 10.11.2011 by <a href="http://ptel.cz/author/admin/" title="Записи admin" rel="author">admin</a> - <a href="http://ptel.cz/2011/11/mmm-te-zhe-grabli-tolko-v-profil/#comments">Отзывов</a></span>
								</li>
															<li>
									<a href="http://ptel.cz/2013/09/bryussel-protiv-visapoint/" title="Permalink to Брюссель против Visapoint" rel="bookmark" class="pad">Брюссель против Visapoint</a>
									<span class="block">дата 24.09.2013 by <a href="http://ptel.cz/author/admin/" title="Записи admin" rel="author">admin</a> - <a href="http://ptel.cz/2013/09/bryussel-protiv-visapoint/#comments">Отзывов</a></span>
								</li>
															<li>
									<a href="http://ptel.cz/2009/06/nayomnyj-ubijca-chechenec-timur-tretyakov-osuzhdyon-prazhskim-sudom-na-pozhiznennoe-zaklyuchenie/" title="Permalink to Наёмный убийца чеченец Тимур Третьяков осуждён Пражским судом на пожизненное заключение" rel="bookmark" class="pad">Наёмный убийца чеченец Тимур Третьяков осуждён Пражским судом на пожизненное заключение</a>
									<span class="block">дата 27.06.2009 by <a href="http://ptel.cz/author/admin/" title="Записи admin" rel="author">admin</a> - <a href="http://ptel.cz/2009/06/nayomnyj-ubijca-chechenec-timur-tretyakov-osuzhdyon-prazhskim-sudom-na-pozhiznennoe-zaklyuchenie/#comments">Отзывов</a></span>
								</li>
													</ul>
					</div>
					

					<div>
						<div class="widget widget_recent_comments"><h2 class="widgettitle">Свежие комментарии</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Елена</span> к записи <a href="http://ptel.cz/2013/12/voennye-zaxoroneniya-v-chexii/comment-page-1/#comment-72812">Военные захоронения в Чехии</a></li><li class="recentcomments"><span class="comment-author-link">Николай Рус</span> к записи <a href="http://ptel.cz/2017/09/cheshskij-genij-predannyj-zabveniyu/comment-page-1/#comment-72713">Чешский гений, преданный забвению</a></li><li class="recentcomments"><span class="comment-author-link">Петрович</span> к записи <a href="http://ptel.cz/2017/09/prestuplenie-goda-policiya-raskryla-prestuplenie-bandy-kotoraya-izgotovlyala-narkotiki/comment-page-1/#comment-72300">Преступление года: полиция раскрыла преступление банды, которая изготовляла наркотики</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://stihi.ru' rel='external nofollow' class='url'>Виталий</a></span> к записи <a href="http://ptel.cz/2012/11/mariya-sharapova-ne-vazhno-sotaya-ty-v-mire-ili-pervaya-nuzhno-prodolzhat-borotsya/comment-page-1/#comment-72285">Мария Шарапова: «Не важно, сотая ты в мире или первая, нужно продолжать бороться»</a></li><li class="recentcomments"><span class="comment-author-link">admin</span> к записи <a href="http://ptel.cz/2013/01/kak-prigotovit-krolika/comment-page-1/#comment-72268">Как приготовить кролика</a></li></ul></div> 
					</div>
				</div>
			</div>
	
			</div></div>
<div id="text-13" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><a href=" http://www.respublika.cz/"><img src=" http://ptel.cz/wp-content/uploads/2012/11/ptel2_300x250.jpg " alt="respublika"></a></div>
		</div></div>
<object 
    id="BridgeMovie" width="300" height="250"       
    classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"  
 codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab">
    <param name="movie" value=" http://ptel.cz/wp-content/uploads/2014/05/300x250.swf " />
    <param name="allowScriptAccess" value="sameDomain" />
    <embed
        src=" http://ptel.cz/wp-content/uploads/2014/05/300x250.swf "
        name="BridgeMovie" align="middle"
        play="true" loop="false" quality="high" allowScriptAccess="sameDomain"
        width="300" height="250" scale="exactfit"
        type="application/x-shockwave-flash"
        pluginspage="http://www.macromedia.com/go/getflashplayer">
    </embed>
</object><div id="archive_widget-3" class="widget archive_widget"><div class="widgetinner"><h3 class="widgettitle">Поиск в архиве</h3>
				<div id="gab_archive_wrapper" style="background:#fff">
					<span class="archive_span">задайте дату</span>
					<form class="arc-dropdown" action="http://ptel.cz"  method="get" > 		
						<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> 
						<option value="">выбор месяца</option> 
							<option value='http://ptel.cz/2017/10/'> Октябрь 2017 </option>
	<option value='http://ptel.cz/2017/09/'> Сентябрь 2017 </option>
	<option value='http://ptel.cz/2017/08/'> Август 2017 </option>
	<option value='http://ptel.cz/2017/07/'> Июль 2017 </option>
	<option value='http://ptel.cz/2017/06/'> Июнь 2017 </option>
	<option value='http://ptel.cz/2017/05/'> Май 2017 </option>
	<option value='http://ptel.cz/2017/04/'> Апрель 2017 </option>
	<option value='http://ptel.cz/2017/03/'> Март 2017 </option>
	<option value='http://ptel.cz/2017/02/'> Февраль 2017 </option>
	<option value='http://ptel.cz/2017/01/'> Январь 2017 </option>
	<option value='http://ptel.cz/2016/12/'> Декабрь 2016 </option>
	<option value='http://ptel.cz/2016/11/'> Ноябрь 2016 </option>
	<option value='http://ptel.cz/2016/10/'> Октябрь 2016 </option>
	<option value='http://ptel.cz/2016/09/'> Сентябрь 2016 </option>
	<option value='http://ptel.cz/2016/08/'> Август 2016 </option>
	<option value='http://ptel.cz/2016/07/'> Июль 2016 </option>
	<option value='http://ptel.cz/2016/06/'> Июнь 2016 </option>
	<option value='http://ptel.cz/2016/05/'> Май 2016 </option>
	<option value='http://ptel.cz/2016/04/'> Апрель 2016 </option>
	<option value='http://ptel.cz/2016/03/'> Март 2016 </option>
	<option value='http://ptel.cz/2016/02/'> Февраль 2016 </option>
	<option value='http://ptel.cz/2016/01/'> Январь 2016 </option>
	<option value='http://ptel.cz/2015/12/'> Декабрь 2015 </option>
	<option value='http://ptel.cz/2015/11/'> Ноябрь 2015 </option>
	<option value='http://ptel.cz/2015/10/'> Октябрь 2015 </option>
	<option value='http://ptel.cz/2015/09/'> Сентябрь 2015 </option>
	<option value='http://ptel.cz/2015/08/'> Август 2015 </option>
	<option value='http://ptel.cz/2015/07/'> Июль 2015 </option>
	<option value='http://ptel.cz/2015/06/'> Июнь 2015 </option>
	<option value='http://ptel.cz/2015/05/'> Май 2015 </option>
	<option value='http://ptel.cz/2015/04/'> Апрель 2015 </option>
	<option value='http://ptel.cz/2015/03/'> Март 2015 </option>
	<option value='http://ptel.cz/2015/02/'> Февраль 2015 </option>
	<option value='http://ptel.cz/2015/01/'> Январь 2015 </option>
	<option value='http://ptel.cz/2014/12/'> Декабрь 2014 </option>
	<option value='http://ptel.cz/2014/11/'> Ноябрь 2014 </option>
	<option value='http://ptel.cz/2014/10/'> Октябрь 2014 </option>
	<option value='http://ptel.cz/2014/09/'> Сентябрь 2014 </option>
	<option value='http://ptel.cz/2014/08/'> Август 2014 </option>
	<option value='http://ptel.cz/2014/07/'> Июль 2014 </option>
	<option value='http://ptel.cz/2014/06/'> Июнь 2014 </option>
	<option value='http://ptel.cz/2014/05/'> Май 2014 </option>
	<option value='http://ptel.cz/2014/04/'> Апрель 2014 </option>
	<option value='http://ptel.cz/2014/03/'> Март 2014 </option>
	<option value='http://ptel.cz/2014/02/'> Февраль 2014 </option>
	<option value='http://ptel.cz/2014/01/'> Январь 2014 </option>
	<option value='http://ptel.cz/2013/12/'> Декабрь 2013 </option>
	<option value='http://ptel.cz/2013/11/'> Ноябрь 2013 </option>
	<option value='http://ptel.cz/2013/10/'> Октябрь 2013 </option>
	<option value='http://ptel.cz/2013/09/'> Сентябрь 2013 </option>
	<option value='http://ptel.cz/2013/08/'> Август 2013 </option>
	<option value='http://ptel.cz/2013/07/'> Июль 2013 </option>
	<option value='http://ptel.cz/2013/06/'> Июнь 2013 </option>
	<option value='http://ptel.cz/2013/05/'> Май 2013 </option>
	<option value='http://ptel.cz/2013/04/'> Апрель 2013 </option>
	<option value='http://ptel.cz/2013/03/'> Март 2013 </option>
	<option value='http://ptel.cz/2013/02/'> Февраль 2013 </option>
	<option value='http://ptel.cz/2013/01/'> Январь 2013 </option>
	<option value='http://ptel.cz/2012/12/'> Декабрь 2012 </option>
	<option value='http://ptel.cz/2012/11/'> Ноябрь 2012 </option>
	<option value='http://ptel.cz/2012/10/'> Октябрь 2012 </option>
	<option value='http://ptel.cz/2012/09/'> Сентябрь 2012 </option>
	<option value='http://ptel.cz/2012/08/'> Август 2012 </option>
	<option value='http://ptel.cz/2012/07/'> Июль 2012 </option>
	<option value='http://ptel.cz/2012/06/'> Июнь 2012 </option>
	<option value='http://ptel.cz/2012/05/'> Май 2012 </option>
	<option value='http://ptel.cz/2012/04/'> Апрель 2012 </option>
	<option value='http://ptel.cz/2012/03/'> Март 2012 </option>
	<option value='http://ptel.cz/2012/02/'> Февраль 2012 </option>
	<option value='http://ptel.cz/2012/01/'> Январь 2012 </option>
	<option value='http://ptel.cz/2011/12/'> Декабрь 2011 </option>
	<option value='http://ptel.cz/2011/11/'> Ноябрь 2011 </option>
	<option value='http://ptel.cz/2011/10/'> Октябрь 2011 </option>
	<option value='http://ptel.cz/2011/09/'> Сентябрь 2011 </option>
	<option value='http://ptel.cz/2011/08/'> Август 2011 </option>
	<option value='http://ptel.cz/2011/07/'> Июль 2011 </option>
	<option value='http://ptel.cz/2011/06/'> Июнь 2011 </option>
	<option value='http://ptel.cz/2011/05/'> Май 2011 </option>
	<option value='http://ptel.cz/2011/04/'> Апрель 2011 </option>
	<option value='http://ptel.cz/2011/03/'> Март 2011 </option>
	<option value='http://ptel.cz/2011/02/'> Февраль 2011 </option>
	<option value='http://ptel.cz/2011/01/'> Январь 2011 </option>
	<option value='http://ptel.cz/2010/12/'> Декабрь 2010 </option>
	<option value='http://ptel.cz/2010/11/'> Ноябрь 2010 </option>
	<option value='http://ptel.cz/2010/10/'> Октябрь 2010 </option>
	<option value='http://ptel.cz/2010/09/'> Сентябрь 2010 </option>
	<option value='http://ptel.cz/2010/08/'> Август 2010 </option>
	<option value='http://ptel.cz/2010/07/'> Июль 2010 </option>
	<option value='http://ptel.cz/2010/06/'> Июнь 2010 </option>
	<option value='http://ptel.cz/2010/05/'> Май 2010 </option>
	<option value='http://ptel.cz/2010/04/'> Апрель 2010 </option>
	<option value='http://ptel.cz/2010/03/'> Март 2010 </option>
	<option value='http://ptel.cz/2010/02/'> Февраль 2010 </option>
	<option value='http://ptel.cz/2010/01/'> Январь 2010 </option>
	<option value='http://ptel.cz/2009/12/'> Декабрь 2009 </option>
	<option value='http://ptel.cz/2009/11/'> Ноябрь 2009 </option>
	<option value='http://ptel.cz/2009/10/'> Октябрь 2009 </option>
	<option value='http://ptel.cz/2009/09/'> Сентябрь 2009 </option>
	<option value='http://ptel.cz/2009/08/'> Август 2009 </option>
	<option value='http://ptel.cz/2009/07/'> Июль 2009 </option>
	<option value='http://ptel.cz/2009/06/'> Июнь 2009 </option>
	<option value='http://ptel.cz/2009/05/'> Май 2009 </option>
	<option value='http://ptel.cz/2009/04/'> Апрель 2009 </option>
	<option value='http://ptel.cz/2009/03/'> Март 2009 </option>
	<option value='http://ptel.cz/2009/02/'> Февраль 2009 </option>
	<option value='http://ptel.cz/2009/01/'> Январь 2009 </option>
	<option value='http://ptel.cz/2008/12/'> Декабрь 2008 </option>
	<option value='http://ptel.cz/2008/11/'> Ноябрь 2008 </option>
	<option value='http://ptel.cz/2008/10/'> Октябрь 2008 </option>
	<option value='http://ptel.cz/2008/09/'> Сентябрь 2008 </option>
	<option value='http://ptel.cz/2008/08/'> Август 2008 </option>
	<option value='http://ptel.cz/2008/07/'> Июль 2008 </option>
	<option value='http://ptel.cz/2008/06/'> Июнь 2008 </option>
	<option value='http://ptel.cz/2008/05/'> Май 2008 </option>
	<option value='http://ptel.cz/2008/04/'> Апрель 2008 </option>
	<option value='http://ptel.cz/2008/03/'> Март 2008 </option>
 </select>
					</form>
					
					<span class="archive_span">выбор рубрики</span>
					<form class="arc-dropdown" action="http://ptel.cz"  method="get" > 
						<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="25751">Бессмертный полк</option>
	<option class="level-0" value="10">Бизнес</option>
	<option class="level-0" value="39">Блог</option>
	<option class="level-1" value="20505">&nbsp;&nbsp;&nbsp;Блог Александры Барановой</option>
	<option class="level-1" value="21361">&nbsp;&nbsp;&nbsp;Блог Владимира Габриакова</option>
	<option class="level-1" value="2005">&nbsp;&nbsp;&nbsp;Блог Дарии Соловьевой</option>
	<option class="level-1" value="23773">&nbsp;&nbsp;&nbsp;Блог Дмитрия Пляченко</option>
	<option class="level-1" value="21362">&nbsp;&nbsp;&nbsp;Блог Йиржи Опршала</option>
	<option class="level-1" value="21690">&nbsp;&nbsp;&nbsp;Блог Марии Дмитриевой</option>
	<option class="level-1" value="2004">&nbsp;&nbsp;&nbsp;Блог Натальи Судленковой</option>
	<option class="level-1" value="15979">&nbsp;&nbsp;&nbsp;Блог о моде Анастасии Скоробогатовой</option>
	<option class="level-1" value="2006">&nbsp;&nbsp;&nbsp;Блог Ольги Свитаковой</option>
	<option class="level-1" value="10560">&nbsp;&nbsp;&nbsp;Блог Ондржея Мразка</option>
	<option class="level-1" value="2741">&nbsp;&nbsp;&nbsp;Издательство &#171;Пражский телеграф&#187;</option>
	<option class="level-1" value="2003">&nbsp;&nbsp;&nbsp;Новости издательства</option>
	<option class="level-0" value="2002">Блоги</option>
	<option class="level-0" value="1837">Видео</option>
	<option class="level-0" value="1">Все записи</option>
	<option class="level-0" value="11387">Гид по Чехии</option>
	<option class="level-0" value="26">Женщины</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Дети</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Дом</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Женская психология</option>
	<option class="level-1" value="32">&nbsp;&nbsp;&nbsp;Косметика</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Красота</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Мода</option>
	<option class="level-0" value="26093">Защити свои права</option>
	<option class="level-0" value="25">Здоровье</option>
	<option class="level-0" value="7">Избранное</option>
	<option class="level-0" value="2305">Комментарии</option>
	<option class="level-0" value="8">Культура</option>
	<option class="level-0" value="26298">Кухня</option>
	<option class="level-0" value="33">Мужчины</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Авто</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Игры</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;Стиль жизни</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;Технологии</option>
	<option class="level-0" value="22">Недвижимость</option>
	<option class="level-1" value="23">&nbsp;&nbsp;&nbsp;В Чехии</option>
	<option class="level-1" value="24">&nbsp;&nbsp;&nbsp;За рубежем</option>
	<option class="level-0" value="6">Новости</option>
	<option class="level-1" value="16">&nbsp;&nbsp;&nbsp;Культура</option>
	<option class="level-1" value="26646">&nbsp;&nbsp;&nbsp;Погода</option>
	<option class="level-1" value="15">&nbsp;&nbsp;&nbsp;Политика</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Происшествия</option>
	<option class="level-0" value="699">Образование</option>
	<option class="level-0" value="5">Общество</option>
	<option class="level-0" value="34453">Объявления</option>
	<option class="level-1" value="34458">&nbsp;&nbsp;&nbsp;Недвижимость</option>
	<option class="level-1" value="34466">&nbsp;&nbsp;&nbsp;Спорт</option>
	<option class="level-1" value="34464">&nbsp;&nbsp;&nbsp;Техника и технологии</option>
	<option class="level-1" value="34463">&nbsp;&nbsp;&nbsp;Транспорт</option>
	<option class="level-0" value="19">Отдых</option>
	<option class="level-1" value="21">&nbsp;&nbsp;&nbsp;Афиша</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;Туризм</option>
	<option class="level-0" value="45">Персоны</option>
	<option class="level-0" value="3">Политика</option>
	<option class="level-0" value="6753">Приложения</option>
	<option class="level-0" value="15980">Рестораны Праги</option>
	<option class="level-0" value="16180">Рестораны Чехии</option>
	<option class="level-0" value="9">Спорт</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;Евро 2012</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Европейский спорт</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;Наш спорт</option>
	<option class="level-0" value="32300">ТВ-программа</option>
	<option class="level-0" value="26793">Транспорт</option>
	<option class="level-0" value="38">Фото</option>
	<option class="level-1" value="1907">&nbsp;&nbsp;&nbsp;Культура</option>
	<option class="level-1" value="1909">&nbsp;&nbsp;&nbsp;Персоны</option>
	<option class="level-1" value="1906">&nbsp;&nbsp;&nbsp;Политика</option>
	<option class="level-1" value="1910">&nbsp;&nbsp;&nbsp;События</option>
	<option class="level-2" value="1911">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Чемпионат европы по волейболу</option>
	<option class="level-1" value="1908">&nbsp;&nbsp;&nbsp;Спорт</option>
	<option class="level-0" value="4">Экономика</option>
</select>
					</form>
					
					<script type="text/javascript"><!--
						var dropdown = document.getElementById("cat");
						function onCatChange() {
							if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
								location.href = "http://ptel.cz/?cat="+dropdown.options[dropdown.selectedIndex].value;
							}
						}
						dropdown.onchange = onCatChange;
					--></script>
							
					<span class="archive_span">Поиск Google</span>
					<form method="get" action="http://www.google.com/search">
						<input name="q" class="google" value="введите поисковый запрос" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" /> 
						<input type="hidden" name="sitesearch" value="http://ptel.cz" />
					</form>		
				</div>
			</div></div>
<div id="text-14" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2F%25D0%259F%25D1%2580%25D0%25B0%25D0%25B6%25D1%2581%25D0%25BA%25D0%25B8%25D0%25B9-%25D0%25A2%25D0%25B5%25D0%25BB%25D0%25B5%25D0%25B3%25D1%2580%25D0%25B0%25D1%2584%2F263604013673828&amp;width=300&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true&amp;appId=227312377374670" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe></div>
		</div></div>
	</div><!-- .sidebar_left -->
	
	<div class="sidebar_right">
			<div class="widget">
		<div class="widgetinner">
			<h2 class="widgettitle">Media Gallery</h2>
									</div><!-- .widgetinner -->
	</div><!-- .widget --><div id="text-12" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><object 
id="BridgeMovie" width="120" height="240" 
classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" 
codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab">
<param name="movie" value=" http://ptel.cz/wp-content/uploads/2014/05/banner120x240.swf " />
<param name="allowScriptAccess" value="sameDomain" />
<embed
src=" http://ptel.cz/wp-content/uploads/2014/05/banner120x240.swf "
name="BridgeMovie" align="middle"
play="true" loop="false" quality="high" allowScriptAccess="sameDomain"
width="120" height="240" scale="exactfit"
type="application/x-shockwave-flash"
pluginspage="http://www.macromedia.com/go/getflashplayer">
</embed>
</object>

<a href=" http://www.czinfo.eu/"><img src=" http://ptel.cz/wp-content/uploads/2014/03/banner_120x240.jpg" alt="czinfo"></a>










</div>
		</div></div>
<div id="text-2" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Агата Кристи</h3>
			<div class="textwidget"></div>
		</div></div>
	</div><!-- .sidebar_right -->
	<div class="clear"></div>
</div><!-- .sidebarinner -->			</div><!-- #Sidebar -->	
			<div class="clear"></div>
	</div><!-- #Container -->

</div><!-- wrapper -->


<div id="footer">
			<ul class="footercats">	<li class="cat-item cat-item-25751"><a href="http://ptel.cz/category/bessmertniy-polk/" >Бессмертный полк</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://ptel.cz/category/biznes/" title="Бизнес в Чехии, выгодные инвестиции, сотрудничество, реклама, продвижение бизнеса в Чехии, новости бизнеса, новости">Бизнес</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://ptel.cz/category/blog/" >Блог</a>
</li>
	<li class="cat-item cat-item-2002"><a href="http://ptel.cz/category/blogi/" >Блоги</a>
</li>
	<li class="cat-item cat-item-1837"><a href="http://ptel.cz/category/video/" >Видео</a>
</li>
	<li class="cat-item cat-item-11387"><a href="http://ptel.cz/category/gid-po-chexii/" >Гид по Чехии</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://ptel.cz/category/women/" title="Полезная и интересная информация для женщин в Чехии">Женщины</a>
</li>
	<li class="cat-item cat-item-26093"><a href="http://ptel.cz/category/zaschiti-svoi-prava/" >Защити свои права</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://ptel.cz/category/health/" title="Новости и достижения медицины, здравоохранения, особенности чешской системы здравоохранения,лечение в Чехии">Здоровье</a>
</li>
	<li class="cat-item cat-item-2305"><a href="http://ptel.cz/category/kommentarii/" >Комментарии</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://ptel.cz/category/kultura/" >Культура</a>
</li>
	<li class="cat-item cat-item-26298"><a href="http://ptel.cz/category/kuxnya/" >Кухня</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://ptel.cz/category/man/" >Мужчины</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://ptel.cz/category/house/" >Недвижимость</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://ptel.cz/category/news/" title="Актуальные новости Чехии и Праги, новости бизнеса,  политики, культуры и экономики">Новости</a>
</li>
	<li class="cat-item cat-item-699"><a href="http://ptel.cz/category/study/" title="Образование в Чехии, новости и особенности чешской системы образования, учебные заведения Чехии">Образование</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://ptel.cz/category/obshhestvo/" title="новости культуры Чехии, гражданство, право, чешское законодательство, актуальные новости русскоязычной диаспоры в Чехии,">Общество</a>
</li>
	<li class="cat-item cat-item-34453"><a href="http://ptel.cz/category/obyavleniya/" title="Бесплатные объявления для русскоговорящих в Чехии">Объявления</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://ptel.cz/category/holiday/" >Отдых</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://ptel.cz/category/people/" >Персоны</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://ptel.cz/category/politika/" title="Актуальные новости политики Чехии и Европы">Политика</a>
</li>
	<li class="cat-item cat-item-6753"><a href="http://ptel.cz/category/prilozheniya/" >Приложения</a>
</li>
	<li class="cat-item cat-item-15980"><a href="http://ptel.cz/category/restorany_pragi/" >Рестораны Праги</a>
</li>
	<li class="cat-item cat-item-16180"><a href="http://ptel.cz/category/restaurant/" title="Все рестораны и кафе Чехии, особенности чешской кухни. Где вкусно поесть в Праге">Рестораны Чехии</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://ptel.cz/category/sport/" >Спорт</a>
</li>
	<li class="cat-item cat-item-32300"><a href="http://ptel.cz/category/tv-programma/" >ТВ-программа</a>
</li>
	<li class="cat-item cat-item-26793"><a href="http://ptel.cz/category/transport/" >Транспорт</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://ptel.cz/category/pic/" >Фото</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://ptel.cz/category/ekonomika/" title="Актуальные новости экономики Чехии, о внешне экономическом сотрудничестве, выгодные инвестиции, банки чехии, страхование">Экономика</a>
</li>
</ul>
		
	<div class="clear"></div>

			<ul class="footerpages">
			<li class="page_item page-item-140"><a href="http://ptel.cz/arxiv-nomerov/">Архив номеров</a></li>
<li class="page_item page-item-2"><a href="http://ptel.cz/about/">О проекте</a></li>
<li class="page_item page-item-149"><a href="http://ptel.cz/reklama/">Редакция</a></li>
<li class="page_item page-item-150"><a href="http://ptel.cz/partnery/">Сотрудничество</a></li>
<li class="page_item page-item-9"><a href="http://ptel.cz/about-2/">Reklama</a></li>
<li class="page_item page-item-146"><a href="http://ptel.cz/kontakty/">Контакты</a></li>
<li class="page_item page-item-29030"><a href="http://ptel.cz/distribuciya/">Дистрибуция</a></li>
<li class="page_item page-item-31045"><a href="http://ptel.cz/medialnoe-partnyorstvo/">Медиальное партнёрство</a></li>
			<li><a rel="nofollow" href="http://ptel.cz/feed/">RSS</a></li>
		</ul>
		
	<div class="clear"></div>
			
	<div id="footer_meta">
		<p class="footer-left-text">	
							&copy; 2017, <a href="#top" title="Пражский Телеграф" rel="home"><strong>&uarr;</strong> Пражский Телеграф</a>
					</p>
		
		<p class="footer-right-text">
			<a rel="nofollow" href="http://ptel.cz/wp-login.php">Войти</a>-					<a href="http://ptel.cz/wp-admin/edit.php">Posts</a> - 
					<a href="http://ptel.cz/wp-admin/post-new.php">Add New</a>
				 - 
						<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Powered by WordPress</a> - 
			Designed by <a href="http://itpage.cz/site-vizitka.html" title="Создание сайтов в Чехии ">Gabfire Themes</a> 
			<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25824382-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' src='http://ptel.cz/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/ptel.cz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ptel.cz/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/ptel.cz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ptel.cz/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/ptel.cz\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ptel.cz/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://ptel.cz/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://ptel.cz/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
		</p>
		<div class="clear"></div>
	</div>
</div><!-- /footer -->	

</body>
</html>